Mikrotik İp Engelleme

Terminali Açın:

/ip firewall address-list
add list=Engelleme_Listesi address=13.14.15.16

Engellemek istediğiniz ip adresinizi yazınız. Eğer gruba atmak isterseniz

add list=Engelleme Listesi address=39.39.39.0/24

yazın

Sonrasında aşagıdaki kodu yazın:

/ip firewall filter add chain=input src-address-list=Engelleme_Listesi action=drop

Yazar: admin